<!doctype html>
<!--[if !IE]>      <html class="no-js non-ie" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="google-site-verification" content="da_Xdf8ZKDNoqsqFKVdOqRfQQcnB3_KY1MT6S2axm6w" />

<title>Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament - Sport Total FM</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sptfm.ro/xmlrpc.php" />

<link rel='stylesheet' id='makeup-css'  href='https://sptfm.ro/wp-content/themes/new_sptfm/makeup/face20170207.css' type='text/css' media='all' />
<title>Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament - Sport Total FM</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Antrenamentul de luni al celor de la Deportivo La Coruna a fost unul tensionat. Florin Andone si Alejandro Arribas s-au luat la bataie, iar clubul nu a ezi"/>
<link rel="canonical" href="https://sptfm.ro/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament - Sport Total FM" />
<meta property="og:description" content="Antrenamentul de luni al celor de la Deportivo La Coruna a fost unul tensionat. Florin Andone si Alejandro Arribas s-au luat la bataie, iar clubul nu a ezi" />
<meta property="og:url" content="https://sptfm.ro/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/" />
<meta property="og:site_name" content="Sport Total FM" />
<meta property="article:tag" content="arribas" />
<meta property="article:tag" content="bataie" />
<meta property="article:tag" content="decizie" />
<meta property="article:tag" content="deportivo la coruna" />
<meta property="article:tag" content="Florin Andone" />
<meta property="article:tag" content="s-au batut la antrenament" />
<meta property="article:section" content="FOTBAL EXTERN" />
<meta property="article:published_time" content="2017-11-28T21:53:53+02:00" />
<meta property="fb:app_id" content="399071463529689" />
<meta property="og:image" content="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie.png" />
<meta property="og:image:secure_url" content="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/sptfm.ro\/","name":"Sport Total FM","potentialAction":{"@type":"SearchAction","target":"https:\/\/sptfm.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport Total FM &raquo; Flux" href="https://sptfm.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport Total FM &raquo; Flux comentarii" href="https://sptfm.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Sport Total FM &raquo; Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament" href="https://sptfm.ro/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sptfm.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme3-css'  href='https://sptfm.ro/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sptfm.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://sptfm.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sptfm.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sptfm.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='responsive-style-css'  href='https://sptfm.ro/wp-content/themes/responsive/core/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://sptfm.ro/wp-content/themes/responsive/core/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://sptfm.ro/wp-content/themes/new_sptfm/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://sptfm.ro/wp-content/themes/responsive/core/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='phpleague-front-css'  href='https://sptfm.ro/wp-content/plugins/phpleague/assets/css/phpleague-front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sptfm.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/sptfm-live-score/inc/sptfm-load-jquery-plugin.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/themes/responsive/core/js/responsive-modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://sptfm.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sptfm.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sptfm.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://sptfm.ro/?p=186959' />
<link rel="alternate" type="application/json+oembed" href="https://sptfm.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsptfm.ro%2F2017%2F11%2F28%2Fce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sptfm.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsptfm.ro%2F2017%2F11%2F28%2Fce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament%2F&#038;format=xml" />
<meta property="fb:app_id" content="399071463529689"/>	<script>
		jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "";
		var siteurl = "https://sptfm.ro"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 3.6 -->
<!-- New SPTFM 1.0.0 -->
<script type='text/javascript' src='https://sptfm.ro/wp-content/themes/new_sptfm/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/themes/new_sptfm/js/jqmob.js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3808816-1', 'sptfm.ro');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-186959 single-format-standard default-layout">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '399071463529689',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="supernav" class="portmeniu-lat">
    <div class="portmeniu main-nav">
    <div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125961"><a href="/">Home</a></li>
<li id="menu-item-128847" class="bro2 menu-item menu-item-type-custom menu-item-object-custom menu-item-128847"><a href="#">Asculta live!</a></li>
<li id="menu-item-125949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125949"><a href="https://sptfm.ro/categorie/fotbal-intern/">Fotbal intern</a>
<ul class="sub-menu">
	<li id="menu-item-125970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125970"><a href="https://sptfm.ro/categorie/fotbal-intern/liga-i/">Liga I</a></li>
	<li id="menu-item-125971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125971"><a href="https://sptfm.ro/categorie/fotbal-intern/liga-ii/">Liga 2</a></li>
	<li id="menu-item-126595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126595"><a href="http://sptfm.ro/2013/12/01/clasament-liga-3/">Liga III</a></li>
	<li id="menu-item-133248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133248"><a href="https://sptfm.ro/categorie/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li id="menu-item-133247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133247"><a href="https://sptfm.ro/categorie/fotbal-intern/cupa-ligii-fotbal-intern/">Cupa Ligii</a></li>
</ul>
</li>
<li id="menu-item-125957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125957"><a href="https://sptfm.ro/categorie/fotbal-extern/">Fotbal extern</a>
<ul class="sub-menu">
	<li id="menu-item-125958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125958"><a href="https://sptfm.ro/categorie/fotbal-extern/campionate-externe/">Campionate externe</a></li>
	<li id="menu-item-138423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138423"><a href="https://sptfm.ro/categorie/fotbal-extern/euro-2016-2/">Euro 2016</a></li>
	<li id="menu-item-125960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125960"><a href="https://sptfm.ro/categorie/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li id="menu-item-125959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125959"><a href="https://sptfm.ro/categorie/fotbal-extern/cupa-uefa/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-125962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125962"><a href="https://sptfm.ro/categorie/alte-sporturi/">Alte sporturi</a>
<ul class="sub-menu">
	<li id="menu-item-125969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125969"><a href="https://sptfm.ro/categorie/alte-sporturi/tenis/">Tenis</a></li>
	<li id="menu-item-125967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125967"><a href="https://sptfm.ro/categorie/alte-sporturi/handbal/">Handbal</a></li>
	<li id="menu-item-125963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125963"><a href="https://sptfm.ro/categorie/alte-sporturi/atletism-alte-sporturi/">Atletism</a></li>
	<li id="menu-item-125964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125964"><a href="https://sptfm.ro/categorie/alte-sporturi/baschet-alte-sporturi/">Baschet</a></li>
	<li id="menu-item-125965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125965"><a href="https://sptfm.ro/categorie/alte-sporturi/box-alte-sporturi/">Box</a></li>
	<li id="menu-item-125966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125966"><a href="https://sptfm.ro/categorie/alte-sporturi/ciclism/">Ciclism</a></li>
	<li id="menu-item-125968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125968"><a href="https://sptfm.ro/categorie/alte-sporturi/rugby/">Rugby</a></li>
	<li id="menu-item-128824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128824"><a href="https://sptfm.ro/categorie/alte-sporturi/automoto/">Auto&#038;Moto</a></li>
</ul>
</li>
</ul></div> 
    <div id="cautare" style="float:right;"><form method="get" id="searchform" action="https://sptfm.ro/">
	<input type="text" class="field" name="s" id="s" placeholder="Cautare..."/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="?"/>
</form></div> 
    </div>
</div><div style="clear:both;"></div>             
<div id="container" class="hfeed" style="position:relative;">
    <!--div style="position:absolute; top:45px; left:-138px; z-index:99;"><a href="/euro-2016/"><img src="/images/cupa-400h.png" alt="" width="auto" height="400"></a></div-->
        <div id="header">

		    
                
       
	               
        <div id="logo">
            <a href="https://sptfm.ro/"><img src="https://sptfm.ro/wp-content/uploads/2014/02/cropped-copy-logo-150.png" width="150" height="54" alt="Sport Total FM" /></a>
        </div><!-- end of #logo -->
        
    
        
             <div id="top-score" class="top-score">
            <div id="banner-scor"></div>
            <script type="text/javascript">
            jQuery(document).ready(function(){
            jQuery.ajaxSetup ({cache: false});
                var scor = "https://sptfm.ro/wp-content/themes/new_sptfm/scorsptfm.php";
                var loading = "<img src='https://sptfm.ro/wp-content/themes/new_sptfm/images/minge2.gif' alt='loading...' />";
                jQuery("#banner-scor").html(loading);
                jQuery("#banner-scor").load(scor);
            });
            </script>
          </div>
				<div class="menu-secund-container"><ul id="menu-secund" class="top-menu"><li id="menu-item-125948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125948"><a href="https://sptfm.ro/grila-programe-radio-sptfm/">Grila programe Sport Total FM</a></li>
<li id="menu-item-125954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125954"><a href="https://sptfm.ro/harta-statii-sptfm/">Harta statii SPTFM</a></li>
<li id="menu-item-125947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125947"><a href="https://sptfm.ro/contact/">Contact</a></li>
</ul></div>	
				
                
            
			 
    </div><!-- end of #header -->
        
	    <div id="wrapper" class="clearfix">
				<div style="float:left; width:100%; text-align:center; padding:10px 0;">
<a href="https://carrefour.ro/aplicatia-carrefour/?utm_source=allmedia&utm_medium=banner&utm_campaign=mycarrefour" target=\"_blank\">
<img src="/publicitate/MyCarrefour_960x250.png" alt="" />
</a></div>

<div id="content" class="grid col-620">

	<div class="breadcrumb-list"><span class="breadcrumb"><a href="https://sptfm.ro/">SPTFM.ro</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb"><a href="https://sptfm.ro/categorie/fotbal-extern/">FOTBAL EXTERN</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb"><a href="https://sptfm.ro/categorie/fotbal-extern/campionate-externe/">Campionate externe</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Ce decizie categorica a luat Deportivo, dupa ce...</span></div>
	
		
						<div id="post-186959" class="post-186959 post type-post status-publish format-standard has-post-thumbnail hentry category-campionate-externe category-fotbal-extern tag-arribas tag-bataie tag-decizie tag-deportivo-la-coruna tag-florin-andone tag-s-au-batut-la-antrenament">
				
				
	<h1 class="entry-title post-title">Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament</h1>

<div class="post-meta">
	<i class="fa fa-calendar" aria-hidden="true"></i><span class="meta-prep meta-prep-author posted">Posted on </span><a href="https://sptfm.ro/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/" title="Ce decizie categorica a luat Deportivo, dupa ce Andone s-a batut cu un coleg la antrenament" rel="bookmark"><time class="timestamp updated" datetime="2017-11-28T21:53:53+00:00">noiembrie 28, 2017</time></a><span class="byline"> by </span><span class="author vcard"><a class="url fn n" href="https://sptfm.ro/author/andreeav/" title="Vezi toate postările lui Andreea Visu"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/6ecb0c1876834b667e727f12f45bfab6?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ecb0c1876834b667e727f12f45bfab6?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Andreea Visu</a></span>		<span class='posted-in'>
Postat în <a href="https://sptfm.ro/categorie/fotbal-extern/campionate-externe/">Campionate externe</a>, <a href="https://sptfm.ro/categorie/fotbal-extern/">FOTBAL EXTERN</a>		</span>

	</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p><img class="alignleft size-medium wp-image-186898 colorbox-186959" src="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-300x200.png" alt="" width="300" height="200" srcset="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-300x200.png 300w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-150x100.png 150w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie.png 600w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-400x267.png 400w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-100x67.png 100w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-200x133.png 200w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-450x300.png 450w" sizes="(max-width: 300px) 100vw, 300px" />Antrenamentul de luni al celor de la Deportivo La Coruna a fost unul tensionat. Florin Andone si Alejandro Arribas s-au luat la bataie, iar clubul nu a ezitat in luarea unei decizii.</p>
<p>Potrivit digisport.ro, conducerea clubului spaniol a ajuns la concluzia ca Arribas este vinovat pentru conflictul dintre cei doi jucatori si a hotarat sa il treaca pe fundas pe lista de transferuri pentru campania din aceasta iarna.</p>
<p>Conflictul a fost unui serios, avand in vedere faptul ca ceilalti coechipieri au fost nevoiti sa intervina intre Andone si Arribas, iar antrenorul a decis sa intrerupa antrenamentul. Potrivit sursei citate, intre cei doi colegi ar fi avut loc un contact mai dur ce i-a scos din sarite pe fotbalistii implicati.</p>
<p>&nbsp;</p>

					
									</div>
				<!-- end of .post-entry -->
				

	<div class="post-data">
		Etichetat cu: <a href="https://sptfm.ro/subiect/arribas/" rel="tag">arribas</a>, <a href="https://sptfm.ro/subiect/bataie/" rel="tag">bataie</a>, <a href="https://sptfm.ro/subiect/decizie/" rel="tag">decizie</a>, <a href="https://sptfm.ro/subiect/deportivo-la-coruna/" rel="tag">deportivo la coruna</a>, <a href="https://sptfm.ro/subiect/florin-andone/" rel="tag">Florin Andone</a>, <a href="https://sptfm.ro/subiect/s-au-batut-la-antrenament/" rel="tag">s-au batut la antrenament</a><br />		Postat în <a href="https://sptfm.ro/categorie/fotbal-extern/campionate-externe/">Campionate externe</a>, <a href="https://sptfm.ro/categorie/fotbal-extern/">FOTBAL EXTERN</a>	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-186959 -->
			
			            <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenteeeezi?!!</h3><div class="fb-comments" data-href="https://sptfm.ro/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/" data-numposts="7" data-width="590" data-colorscheme="light"></div>            <!-- h3 style="padding-top:25px;">Exclusiv SPTFM.ro</h3-->
			





		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentati exclusiv pe SPTFM.ro... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/ce-decizie-categorica-luat-deportivo-dupa-ce-andone-s-batut-cu-un-coleg-la-antrenament/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://sptfm.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='186959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0469bb4be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>			</form>
			</div><!-- #respond -->
	

<div class='yarpp-related'>
<h3>Articole cu subiect similar:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://sptfm.ro/2017/11/27/florin-andone-s-luat-la-bataie-cu-un-coechipier-si-antrenorul-suspendat-antrenamentul/' title='Florin Andone s-a luat la bataie cu un coechipier si antrenorul a suspendat antrenamentul!'>
<img width="120" height="120" src="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-186897  wp-post-image" alt="" srcset="https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-120x120.png 120w, https://sptfm.ro/wp-content/uploads/2017/11/Andone-antrenamentn-Deportivo-bataie-45x45.png 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Florin Andone s-a luat la bataie cu un coechipier si antrenorul a suspendat antrenamentul!</span></a>
<a class='yarpp-thumbnail' href='https://sptfm.ro/2017/11/23/deportivo-la-coruna-decis-soarta-lui-florin-andone-trebuie-sa-munceasca-mai-mult-pentru-l-convinge-pe-antrenor/' title='Deportivo La Coruna a decis soarta lui Florin Andone: &#8222;Trebuie sa munceasca mai mult pentru a-l convinge pe antrenor&#8221;'>
<img width="120" height="120" src="https://sptfm.ro/wp-content/uploads/2017/04/andone-gol-Eeal-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-186766  wp-post-image" alt="" srcset="https://sptfm.ro/wp-content/uploads/2017/04/andone-gol-Eeal-120x120.jpg 120w, https://sptfm.ro/wp-content/uploads/2017/04/andone-gol-Eeal-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Deportivo La Coruna a decis soarta lui Florin Andone: &#8222;Trebuie sa munceasca mai mult pentru a-l convinge pe antrenor&#8221;</span></a>
<a class='yarpp-thumbnail' href='https://sptfm.ro/2017/09/24/infrangere-categorica-pentru-echipa-romanilor-costel-pantilimon-si-florin-andone/' title='Infrangere categorica pentru echipa romanilor Costel Pantilimon si Florin Andone'>
<img width="120" height="120" src="https://sptfm.ro/wp-content/uploads/2017/01/Florin-Andone-gol-cu-Las-Palmas-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-184104  wp-post-image" alt="" srcset="https://sptfm.ro/wp-content/uploads/2017/01/Florin-Andone-gol-cu-Las-Palmas-120x120.jpg 120w, https://sptfm.ro/wp-content/uploads/2017/01/Florin-Andone-gol-cu-Las-Palmas-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Infrangere categorica pentru echipa romanilor Costel Pantilimon si Florin Andone</span></a>
<a class='yarpp-thumbnail' href='https://sptfm.ro/2017/09/06/florin-andone-laudat-de-colegii-de-la-deportivo-dupa-esecul-cu-muntenegru-e-un-jucator-important-cu-mult-spirit-de-sacrificiu/' title='Florin Andone, laudat de colegii de la Deportivo, dupa esecul cu Muntenegru: &#8222;E un jucator important, cu mult spirit de sacrificiu&#8221;'>
<img width="120" height="120" src="https://sptfm.ro/wp-content/uploads/2017/05/Andone-gol-Depor-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-183356  wp-post-image" alt="" srcset="https://sptfm.ro/wp-content/uploads/2017/05/Andone-gol-Depor-120x120.jpg 120w, https://sptfm.ro/wp-content/uploads/2017/05/Andone-gol-Depor-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Florin Andone, laudat de colegii de la Deportivo, dupa esecul cu Muntenegru: &#8222;E un jucator important, cu mult spirit de sacrificiu&#8221;</span></a>
</div>
</div>
			
		
</div><!-- end of #content -->


	<div id="widgets-sus" class="grid col-300 fit">
		
		<div id="facebooklikebox-3" class="widget-wrapper widget_FacebookLikeBox"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/SportTotalFm" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="false"></fb:like-box></div><div id="phpleague_widget_ranking-5" class="widget-wrapper widget_phpleague_widget_ranking"><strong style="text-transform:uppercase;">LIGA 1 2017/18</strong><table class="phpleague miniclasament"><thead><tr>
                        <th class="centered">Loc</th>
                        <th>Echipa</th>
                        <th class="centered">Pct.</th>
                        <th class="centered">J</th>
                        <th class="centered">+/-</th></tr></thead><tbody><tr><td class="centered">1</td><td>CFR Cluj</td><td class="centered">43</td><td class="centered">19</td><td class="centered">20</td></tr><tr><td class="centered">2</td><td>FCSB</td><td class="centered">38</td><td class="centered">19</td><td class="centered">22</td></tr><tr><td class="centered">3</td><td>CS U Craiova</td><td class="centered">36</td><td class="centered">19</td><td class="centered">10</td></tr><tr><td class="centered">4</td><td>FC Botosani</td><td class="centered">35</td><td class="centered">19</td><td class="centered">10</td></tr><tr><td class="centered">5</td><td>FC Viitorul</td><td class="centered">31</td><td class="centered">19</td><td class="centered">12</td></tr><tr><td class="centered">6</td><td>Astra Giurgiu</td><td class="centered">31</td><td class="centered">19</td><td class="centered">9</td></tr><tr><td class="centered">7</td><td>Dinamo Bucuresti</td><td class="centered">27</td><td class="centered">19</td><td class="centered">4</td></tr><tr><td class="centered">8</td><td>CSM Poli Iasi</td><td class="centered">24</td><td class="centered">19</td><td class="centered">-3</td></tr><tr><td class="centered">9</td><td>ACS Poli Timisoara</td><td class="centered">24</td><td class="centered">19</td><td class="centered">-11</td></tr><tr><td class="centered">10</td><td>FC Voluntari</td><td class="centered">22</td><td class="centered">19</td><td class="centered">-3</td></tr><tr><td class="centered">11</td><td>Concordia Chiajna</td><td class="centered">20</td><td class="centered">19</td><td class="centered">0</td></tr><tr><td class="centered">12</td><td>OSK Sf Gheorghe</td><td class="centered">12</td><td class="centered">19</td><td class="centered">-22</td></tr><tr><td class="centered">13</td><td>Gaz Metan Medias</td><td class="centered">12</td><td class="centered">19</td><td class="centered">-23</td></tr><tr><td class="centered">14</td><td>Juventus Bucuresti</td><td class="centered">9</td><td class="centered">19</td><td class="centered">-25</td></tr></tbody></table></div><div id="text-20" class="widget-wrapper widget_text">			<div class="textwidget"><a href="https://sptfm.ro/clasament/" target="_blank" title="Clasament Liga 1" > <img src="/wp-content/themes/new_sptfm/images/ligiro/l1.png" alt="Liga 1" title="Liga 1" border="0" /></a>

 </div>
		</div><div id="text-21" class="widget-wrapper widget_text">			<div class="textwidget"><a href="https://sptfm.ro/liga-2/" target="_blank" title="Clasament Liga 2" > <img src="/wp-content/themes/new_sptfm/images/ligiro/l2.png" alt="Liga 2" title="Liga 2" border="0" /></a></div>
		</div><div id="text-19" class="widget-wrapper widget_text">			<div class="textwidget"><a href = " https://sptfm.ro/2012/01/16/sport_total_fm_se_extinde143/ " target="_blank" title="Frecventele Sport Total FM" > <img src="https://www.sptfm.ro/imagini/extins.jpg" alt="" border="0" /></a></div>
		</div>         
        			
		        
        			
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">
							</div>
			<!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"></ul><!-- end of .social-icons -->			</div>
			<!-- end of col-380 fit -->

		</div>
		<!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy; 2017<a href="https://sptfm.ro/" title="Sport Total FM">
				Sport Total FM			</a>
            
            <br /><br />
        
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
	t_rid = 'sptfm';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>

<noscript><p><a href="http://www.trafic.ro/statistici/sptfm.ro"><img alt="www.sptfm.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sptfm" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
            
		</div>
		<!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="defilați în susul paginii">&uarr;</a>
        </div>

		<div class="grid col-300 fit powered">
			SPTFM.ro - webdesign Media Machine
		</div>
		<!-- end .powered -->

	</div>
	<!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"inchide","colorboxNext":"urmatorul","colorboxPrevious":"anteriorul","colorboxSlideshowStart":"porneste slideshow","colorboxSlideshowStop":"opreste slideshow","colorboxCurrent":"{current} din {total} imagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sptfm.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sptfm.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/sptfm.ro\/wp-admin\/admin-ajax.php","post_id":"186959"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/themes/responsive/core/js/responsive-scripts.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-content/themes/responsive/core/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://sptfm.ro/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://sptfm.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=399071463529689&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>	
function playSPTFM(){
		var agent = navigator.userAgent;
		var saf = agent.toLowerCase().indexOf('afar')==null;
		var reg = /MSIE\s?(\d+)(?:\.(\d+))?/i;
		var matches = agent.match(reg);
		var player = matches == null || saf ? "-html5-cross" : "";
		//var player = "";
		var url2play =  "http://play.sptfm.ro/online-player/play"+player+".php"; 
		window.open(url2play,"SPTFM", "status=0, toolbar=0, location=0, menubar=0, directories=0, resizable=no, scrollbars=no, width=300, height=200, left=0, top=0, location=yes");
}

jQuery(document).ready(function(){
							
	jQuery("#reply-title").on("click", function(){
		if(jQuery("#respond").css("height")!="40px"){
			jQuery("#respond").css({"height":"40px"});
		} else {
			jQuery("#respond").css({"height":"auto"});
		}									
	});
	
	jQuery(".txtanim").mouseenter(function(){
			jQuery(this).find(".txt-content").show();
			jQuery(this).find(".txt-tit").hide();
	}).mouseleave(function(){
			jQuery(this).find(".txt-content").hide();
			jQuery(this).find(".txt-tit").show();
	});
	jQuery(".rpwe-thumb").mouseenter(function(){
			jQuery(this).closest("li").find("h3").eq(0).css({"top":"0","bottom":"inherit"});
	}).mouseleave(function(){
			jQuery(this).closest("li").find("h3").eq(0).css({"top":"inherit","bottom":"0"});
	});
	jQuery(".rpwe-block h3.rpwe-title").mouseenter(function(){
			jQuery(this).css({"top":"0","bottom":"inherit"});
	}).mouseleave(function(){
			jQuery(this).css({"top":"inherit","bottom":"0"});
	});
	
	jQuery(document).on("click","li.bro",function(e){
			e.preventDefault();
			playSPTFM();
	});
	jQuery("li.bro, li.bro2").on("click","a",function(e){
			e.preventDefault();
			playSPTFM();
	});
	
	jQuery.ajaxSetup ({cache: false});
	var minge = '<img src="https://sptfm.ro/wp-content/themes/new_sptfm/images/minge.gif" alt="" />';
	jQuery("#nowprog").html(minge);
	jQuery("#nextprog").html(minge);
	jQuery("#soonprog").html(minge);
	jQuery.post('https://sptfm.ro/wp-content/themes/new_sptfm/onair/onairjax.php', '', function(data){
		jQuery("#nowprog").html(data.split("^_^")[0]);
		jQuery("#nextprog").html(data.split("^_^")[1]);
		jQuery("#soonprog").html(data.split("^_^")[2]);	
	});	
	jQuery("#home-widgets").show();
});
</script>

</body>
</html>