<!doctype html>
<!--[if !IE]>      <html class="no-js non-ie" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta name="google-site-verification" content="da_Xdf8ZKDNoqsqFKVdOqRfQQcnB3_KY1MT6S2axm6w" />

<title>Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo - Sport Total FM</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sptfm.ro/xmlrpc.php" />

<link rel='stylesheet' id='makeup-css'  href='http://sptfm.ro/wp-content/themes/new_sptfm/makeup/face20170207.css' type='text/css' media='all' />
<title>Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo - Sport Total FM</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cosmin Contra a marturisit ca pentru a antrena formatia din Stefan cel Mare a pus o conditie, si anume, ca echipa sa joace pe Arena Nationala, pentru a evo"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo - Sport Total FM" />
<meta property="og:description" content="Cosmin Contra a marturisit ca pentru a antrena formatia din Stefan cel Mare a pus o conditie, si anume, ca echipa sa joace pe Arena Nationala, pentru a evo" />
<meta property="og:url" content="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/" />
<meta property="og:site_name" content="Sport Total FM" />
<meta property="article:tag" content="cosmin contra" />
<meta property="article:tag" content="dinamo" />
<meta property="article:tag" content="liga I" />
<meta property="article:section" content="FOTBAL INTERN" />
<meta property="article:published_time" content="2017-03-10T14:15:49+00:00" />
<meta property="fb:app_id" content="399071463529689" />
<meta property="og:image" content="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport Total FM &raquo; Flux" href="http://sptfm.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport Total FM &raquo; Flux comentarii" href="http://sptfm.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Sport Total FM &raquo; Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo" href="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sptfm.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://sptfm.ro/wp-content/plugins/jquery-colorbox/themes/theme3/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sptfm.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://sptfm.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sptfm.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sptfm.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='responsive-style-css'  href='http://sptfm.ro/wp-content/themes/responsive/core/css/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://sptfm.ro/wp-content/themes/responsive/core/css/responsive.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='http://sptfm.ro/wp-content/themes/new_sptfm/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='phpleague-front-css'  href='http://sptfm.ro/wp-content/plugins/phpleague/assets/css/phpleague-front.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/sptfm-live-score/inc/sptfm-load-jquery-plugin.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://sptfm.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sptfm.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sptfm.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://sptfm.ro/?p=175106' />
<link rel="alternate" type="application/json+oembed" href="http://sptfm.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsptfm.ro%2F2017%2F03%2F10%2Fcosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sptfm.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsptfm.ro%2F2017%2F03%2F10%2Fcosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo%2F&#038;format=xml" />
<script type="text/javascript" src="http://sptfm.ro/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://sptfm.ro/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f78b8b",text:"000000",leftbg:"ff0000",lefticon:"ffffff",volslider:"000000",voltrack:"ffffff",rightbg:"ff0000",rightbghover:"9e9b9b",righticon:"ffffff",righticonhover:"FFFFFF",track:"ffffff",loader:"000000",border:"000000",tracker:"ffd4d4",skip:"ffffff",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="399071463529689"/><script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
jQuery("html").attr("xmlns:fb","http://ogp.me/ns/fb#");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo" />
		<meta property="og:site_name" content="Sport Total FM" />
		<meta property='og:url' content="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/" />
		<meta name="og:author" content="Andreea Visu" />
				<meta name="fb:app_id" content="SportTotalFm" />
				<script>
		jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "";
		var siteurl = "http://sptfm.ro"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 2.0 -->
<!-- New SPTFM 1.0.0 -->
<script type='text/javascript' src='http://sptfm.ro/wp-content/themes/new_sptfm/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/themes/new_sptfm/js/jqmob.js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3808816-1', 'sptfm.ro');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-175106 single-format-standard">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '399071463529689',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="supernav" class="portmeniu-lat">
    <div class="portmeniu main-nav">
    <div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125961"><a href="/">Home</a></li>
<li id="menu-item-128847" class="bro2 menu-item menu-item-type-custom menu-item-object-custom menu-item-128847"><a href="#">Asculta live!</a></li>
<li id="menu-item-125949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125949"><a href="http://sptfm.ro/categorie/fotbal-intern/">Fotbal intern</a>
<ul class="sub-menu">
	<li id="menu-item-125970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125970"><a href="http://sptfm.ro/categorie/fotbal-intern/liga-i/">Liga I</a></li>
	<li id="menu-item-125971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125971"><a href="http://sptfm.ro/categorie/fotbal-intern/liga-ii/">Liga II</a></li>
	<li id="menu-item-126595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126595"><a href="http://sptfm.ro/2013/12/01/clasament-liga-3/">Liga III</a></li>
	<li id="menu-item-133248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133248"><a href="http://sptfm.ro/categorie/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li id="menu-item-133247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133247"><a href="http://sptfm.ro/categorie/fotbal-intern/cupa-ligii-fotbal-intern/">Cupa Ligii</a></li>
</ul>
</li>
<li id="menu-item-125957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125957"><a href="http://sptfm.ro/categorie/fotbal-extern/">Fotbal extern</a>
<ul class="sub-menu">
	<li id="menu-item-125958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125958"><a href="http://sptfm.ro/categorie/fotbal-extern/campionate-externe/">Campionate externe</a></li>
	<li id="menu-item-138423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138423"><a href="http://sptfm.ro/categorie/fotbal-extern/euro-2016-2/">Euro 2016</a></li>
	<li id="menu-item-125960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125960"><a href="http://sptfm.ro/categorie/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li id="menu-item-125959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125959"><a href="http://sptfm.ro/categorie/fotbal-extern/cupa-uefa/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-125962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125962"><a href="http://sptfm.ro/categorie/alte-sporturi/">Alte sporturi</a>
<ul class="sub-menu">
	<li id="menu-item-125969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125969"><a href="http://sptfm.ro/categorie/alte-sporturi/tenis/">Tenis</a></li>
	<li id="menu-item-125967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125967"><a href="http://sptfm.ro/categorie/alte-sporturi/handbal/">Handbal</a></li>
	<li id="menu-item-125963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125963"><a href="http://sptfm.ro/categorie/alte-sporturi/atletism-alte-sporturi/">Atletism</a></li>
	<li id="menu-item-125964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125964"><a href="http://sptfm.ro/categorie/alte-sporturi/baschet-alte-sporturi/">Baschet</a></li>
	<li id="menu-item-125965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125965"><a href="http://sptfm.ro/categorie/alte-sporturi/box-alte-sporturi/">Box</a></li>
	<li id="menu-item-125966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125966"><a href="http://sptfm.ro/categorie/alte-sporturi/ciclism/">Ciclism</a></li>
	<li id="menu-item-125968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125968"><a href="http://sptfm.ro/categorie/alte-sporturi/rugby/">Rugby</a></li>
	<li id="menu-item-128824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128824"><a href="http://sptfm.ro/categorie/alte-sporturi/automoto/">Auto&#038;Moto</a></li>
</ul>
</li>
</ul></div> 
    <div id="cautare" style="float:right;"><form method="get" id="searchform" action="http://sptfm.ro/">
	<input type="text" class="field" name="s" id="s" placeholder="Cautare..."/>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="?"/>
</form></div> 
    </div>
</div><div style="clear:both;"></div>             
<div id="container" class="hfeed" style="position:relative;">
    <!--div style="position:absolute; top:45px; left:-138px; z-index:99;"><a href="/euro-2016/"><img src="/images/cupa-400h.png" alt="" width="auto" height="400"></a></div-->
        <div id="header">

		    
                
       
	               
        <div id="logo">
            <a href="http://sptfm.ro/"><img src="http://sptfm.ro/wp-content/uploads/2014/02/cropped-copy-logo-150.png" width="150" height="54" alt="Sport Total FM" /></a>
        </div><!-- end of #logo -->
        
    
        
             <div id="top-score" class="top-score">
            <div id="banner-scor"></div>
            <script type="text/javascript">
            jQuery(document).ready(function(){
            jQuery.ajaxSetup ({cache: false});
                var scor = "http://sptfm.ro/wp-content/themes/new_sptfm/scorsptfm.php";
                var loading = "<img src='http://sptfm.ro/wp-content/themes/new_sptfm/images/minge2.gif' alt='loading...' />";
                jQuery("#banner-scor").html(loading);
                jQuery("#banner-scor").load(scor);
            });
            </script>
          </div>
				<div class="menu-secund-container"><ul id="menu-secund" class="top-menu"><li id="menu-item-125948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125948"><a href="http://sptfm.ro/grila-programe-radio-sptfm/">Grila programe Sport Total FM</a></li>
<li id="menu-item-125954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125954"><a href="http://sptfm.ro/harta-statii-sptfm/">Harta statii SPTFM</a></li>
<li id="menu-item-125947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125947"><a href="http://sptfm.ro/contact/">Contact</a></li>
</ul></div>	
				
                
            
			 
    </div><!-- end of #header -->
        
	    <div id="wrapper" class="clearfix">
				<div style="float:left; width:100%; text-align:center; padding:10px 0;">
<a href="https://carrefour.ro/aplicatia-carrefour/?utm_source=allmedia&utm_medium=banner&utm_campaign=mycarrefour" target=\"_blank\">
<img src="/publicitate/MyCarrefour_960x250.png" alt="" />
</a></div>

<div id="content" class="grid col-620">

	<div class="breadcrumb-list"><span class="breadcrumb"><a href="http://sptfm.ro/">SPTFM.ro</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb"><a href="http://sptfm.ro/categorie/fotbal-intern/">FOTBAL INTERN</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Cosmin Contra a dezvaluit conditia pe care a...</span></div>
	
		
						<div id="post-175106" class="post-175106 post type-post status-publish format-standard has-post-thumbnail hentry category-fotbal-intern category-liga-i tag-cosmin-contra tag-dinamo tag-liga-i-2">
				
				
	<h1 class="entry-title post-title">Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Postat în </span><a href="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/" title="Cosmin Contra a dezvaluit conditia pe care a pus-o pentru a veni la Dinamo" rel="bookmark"><time class="timestamp updated" datetime="2017-03-10T14:15:49+00:00">martie 10, 2017</time></a><span class="byline"> de </span><span class="author vcard"><a class="url fn n" href="http://sptfm.ro/author/andreeav/" title="Vezi toate postările lui Andreea Visu"><span class="author-gravtar"><img alt='' src='http://0.gravatar.com/avatar/6ecb0c1876834b667e727f12f45bfab6?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6ecb0c1876834b667e727f12f45bfab6?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Andreea Visu</a></span>
	</div><!-- end of .post-meta -->

				<div class="post-entry">
					<div style="height:25px"><fb:like href="http%3A%2F%2Fsptfm.ro%2F2017%2F03%2F10%2Fcosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo%2F" layout="standard" send="false" show_faces="false" width="450" action="like" colorscheme="light" /></div><p><img class="alignleft size-medium wp-image-174626 colorbox-175106" src="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-300x200.jpg" alt="" width="300" height="200" srcset="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-300x200.jpg 300w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-150x100.jpg 150w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta.jpg 600w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-400x267.jpg 400w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-100x67.jpg 100w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-200x133.jpg 200w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-450x300.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />Cosmin Contra a marturisit ca pentru a antrena formatia din Stefan cel Mare a pus o conditie, si anume, ca echipa sa joace pe Arena Nationala, pentru a evolua pe un teren bun.<span id="more-175106"></span></p>
<p><em><strong>”Orice meci pierdut ne reduce sansele, asa ca noi nu trebuie sa pierdem cu Viitorul. Dar, daca vom castiga, vom intra in lupta directa pentru titlu.</strong></em></p>
<p><em><strong>Este foarte important si faptul ca vom evolua pe un gazon foarte bun. Da, eu am cerut sa jucam pe Arena Nationala, a fost una dintre conditiile ca sa vin, am dorit sa jucam pe un gazon bun.</strong></em></p>
<p><em><strong>Am avut o discutie dinainte, cand am semnat, este o discutie si pentru anul viitor, dar asta depinde si de ce vom face pana la finalul acestui campionat. Sunt mai multe lucruri de pus la opunct, inclusiv cele legate de conditiile de lucru.</strong></em></p>
<p><em><strong>Cel mai important la orice club este infrastructura, de la nivel de juniori la prima echipa. De cand am venit incerc sa facem lucruri din ce in ce mai bune, dar cel care i-a deciziile e patronul echipei”</strong></em>, a declarat Cosmin Contra, potrivit Digi Sport.</p>

					
									</div>
				<!-- end of .post-entry -->
				

	<div class="post-data">
		Etichetat cu: <a href="http://sptfm.ro/subiect/cosmin-contra/" rel="tag">cosmin contra</a>, <a href="http://sptfm.ro/subiect/dinamo/" rel="tag">dinamo</a>, <a href="http://sptfm.ro/subiect/liga-i-2/" rel="tag">liga I</a><br />		Postat în <a href="http://sptfm.ro/categorie/fotbal-intern/">FOTBAL INTERN</a>, <a href="http://sptfm.ro/categorie/fotbal-intern/liga-i/">LIGA I</a>	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-175106 -->
			
			            <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenteeeezi?!!</h3><div class="fb-comments" data-href="http://sptfm.ro/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/" data-numposts="7" data-width="590" data-colorscheme="light"></div>            <!-- h3 style="padding-top:25px;">Exclusiv SPTFM.ro</h3-->
			





		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentati exclusiv pe SPTFM.ro... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/cosmin-contra-dezvaluit-conditia-pe-care-pus-o-pentru-veni-la-dinamo/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://sptfm.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='175106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4d359ff1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	

<div class='yarpp-related'>
<h3>Articole cu subiect similar:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://sptfm.ro/2017/03/09/cosmin-contra-avem-o-finala-prima-etapa-pentru-ca-jucam-impotriva-viitorului-un-lider-adevarat/' title='Cosmin Contra: &#8222;Avem o finala in prima etapa pentru ca jucam impotriva Viitorului, un lider adevarat&#8221;'>
<img width="120" height="120" src="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-175085  wp-post-image" alt="" srcset="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-120x120.jpg 120w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cosmin Contra: &#8222;Avem o finala in prima etapa pentru ca jucam impotriva Viitorului, un lider adevarat&#8221;</span></a>
<a class='yarpp-thumbnail' href='http://sptfm.ro/2017/02/26/cosmin-contra-dupa-doua-victorie-la-dinamo-recunosc-ca-voi-tine-cu-steaua-meciul-cu-gaz-metan/' title='Cosmin Contra, dupa a doua victorie la Dinamo: &#8222;Recunosc ca voi tine cu Steaua in meciul cu Gaz Metan&#8221;'>
<img width="120" height="120" src="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-174699  wp-post-image" alt="" srcset="http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-120x120.jpg 120w, http://sptfm.ro/wp-content/uploads/2017/02/cosmin-contra-dinamo-antrenor-conferinta-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cosmin Contra, dupa a doua victorie la Dinamo: &#8222;Recunosc ca voi tine cu Steaua in meciul cu Gaz Metan&#8221;</span></a>
<a class='yarpp-thumbnail' href='http://sptfm.ro/2016/12/06/cosmin-contra-ar-veni-la-dinamo-dar-pus-deja-cateva-conditii/' title='Cosmin Contra ar veni la Dinamo, dar a pus deja cateva conditii'>
<img width="120" height="120" src="http://sptfm.ro/wp-content/uploads/2016/10/contra-demis-alcorcon-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-172064  wp-post-image" alt="" srcset="http://sptfm.ro/wp-content/uploads/2016/10/contra-demis-alcorcon-120x120.png 120w, http://sptfm.ro/wp-content/uploads/2016/10/contra-demis-alcorcon-45x45.png 45w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cosmin Contra ar veni la Dinamo, dar a pus deja cateva conditii</span></a>
<a class='yarpp-thumbnail' href='http://sptfm.ro/2012/10/31/exclusiv-cosmin-contra-nu-este-oficial-antrenorul-lupilor-galbeni-afla-care-este-motivul-pentru-care-gurita-n-a-stat-pe-banca-ploiestenilor-la-meciul-de-cupa-de-la-brasov/' title='EXCLUSIV / Cosmin Contra nu este oficial antrenorul &#8222;lupilor galbeni&#8221;! Afla care este motivul pentru care &#8222;Gurita&#8221; n-a stat pe banca ploiestenilor la meciul de Cupa de la Brasov.'>
<img width="120" height="80" src="http://sptfm.ro/wp-content/uploads/2012/10/cosmin-contra2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail colorbox-102416  wp-post-image" alt="" srcset="http://sptfm.ro/wp-content/uploads/2012/10/cosmin-contra2.jpg 600w, http://sptfm.ro/wp-content/uploads/2012/10/cosmin-contra2-142x95.jpg 142w, http://sptfm.ro/wp-content/uploads/2012/10/cosmin-contra2-300x200.jpg 300w, http://sptfm.ro/wp-content/uploads/2012/10/cosmin-contra2-60x40.jpg 60w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">EXCLUSIV / Cosmin Contra nu este oficial antrenorul &#8222;lupilor galbeni&#8221;! Afla care este motivul pentru care &#8222;Gurita&#8221; n-a stat pe banca ploiestenilor la meciul de Cupa de la Brasov.</span></a>
</div>
</div>
			
		
</div><!-- end of #content -->


	<div id="widgets-sus" class="grid col-300 fit">
		
		<div id="facebooklikebox-3" class="widget-wrapper widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/SportTotalFm" width="250" show_faces="true" border_color="AAAAAA" stream="false" header="false"></fb:like-box></div><div id="text-20" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://sptfm.ro/clasament/" target="_blank" title="Clasament Liga 1" > <img src="/wp-content/themes/new_sptfm/images/ligiro/l1.png" alt="Liga 1" title="Liga 1" border="0" /></a>

 </div>
		</div><div id="text-21" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://sptfm.ro/liga-2/" target="_blank" title="Clasament Liga 2" > <img src="/wp-content/themes/new_sptfm/images/ligiro/l2.png" alt="Liga 2" title="Liga 2" border="0" /></a></div>
		</div><div id="text-22" class="widget-wrapper widget_text">			<div class="textwidget"><a href="http://sptfm.ro/liga-3/" target="_blank" title="Clasamente Liga 3 - 5 serii" > <img src="/wp-content/themes/new_sptfm/images/ligiro/l3.png" alt="Liga 3" title="Liga 3" border="0" /></a></div>
		</div><div id="phpleague_widget_ranking-3" class="widget-wrapper widget_phpleague_widget_ranking"><div class="widget-title"><h3>Liga 1 2016/17</h3></div><table class="phpleague miniclasament"><thead><tr>
                        <th class="centered">Loc</th>
                        <th>Echipa</th>
                        <th class="centered">Pct.</th>
                        <th class="centered">J</th>
                        <th class="centered">+/-</th></tr></thead><tbody><tr><td class="centered">1</td><td>FC Viitorul</td><td class="centered">51</td><td class="centered">25</td><td class="centered">18</td></tr><tr><td class="centered">2</td><td>FC Steaua Bucuresti</td><td class="centered">46</td><td class="centered">25</td><td class="centered">12</td></tr><tr><td class="centered">3</td><td>CFR Cluj</td><td class="centered">40</td><td class="centered">25</td><td class="centered">18</td></tr><tr><td class="centered">4</td><td>CS U Craiova</td><td class="centered">40</td><td class="centered">25</td><td class="centered">10</td></tr><tr><td class="centered">5</td><td>Dinamo Bucuresti</td><td class="centered">38</td><td class="centered">25</td><td class="centered">5</td></tr><tr><td class="centered">6</td><td>Astra Giurgiu</td><td class="centered">38</td><td class="centered">24</td><td class="centered">0</td></tr><tr><td class="centered">7</td><td>Gaz Metan Medias</td><td class="centered">36</td><td class="centered">25</td><td class="centered">10</td></tr><tr><td class="centered">8</td><td>FC Botosani</td><td class="centered">32</td><td class="centered">25</td><td class="centered">1</td></tr><tr><td class="centered">9</td><td>FC Voluntari</td><td class="centered">30</td><td class="centered">25</td><td class="centered">-6</td></tr><tr><td class="centered">10</td><td>CSMS Iasi</td><td class="centered">26</td><td class="centered">24</td><td class="centered">-3</td></tr><tr><td class="centered">11</td><td>Concordia Chiajna</td><td class="centered">24</td><td class="centered">25</td><td class="centered">-15</td></tr><tr><td class="centered">12</td><td>Pandurii Tg. Jiu</td><td class="centered">22</td><td class="centered">24</td><td class="centered">-13</td></tr><tr><td class="centered">13</td><td>ACS Poli Timisoara</td><td class="centered">13</td><td class="centered">25</td><td class="centered">-17</td></tr><tr><td class="centered">14</td><td>ASA Tg. Mures</td><td class="centered">8</td><td class="centered">24</td><td class="centered">-20</td></tr></tbody></table></div><div id="text-19" class="widget-wrapper widget_text">			<div class="textwidget"><a href = " http://sptfm.ro/2012/01/16/sport_total_fm_se_extinde143/ " target="_blank" title="Frecventele Sport Total FM" > <img src="http://www.sptfm.ro/imagini/extins.jpg" alt="" border="0" /></a></div>
		</div>         
        			
		        
        			
		
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">
							</div>
			<!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"></ul><!-- end of .social-icons -->			</div>
			<!-- end of col-380 fit -->

		</div>
		<!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy; 2017<a href="http://sptfm.ro/" title="Sport Total FM">
				Sport Total FM			</a>
            
            <br /><br />
        
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
	t_rid = 'sptfm';
	(function(){ t_js_dw_time=new Date().getTime();
	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
	if (document.createElement && document.getElementsByTagName && document.insertBefore) {
	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>

<noscript><p><a href="http://www.trafic.ro/statistici/sptfm.ro"><img alt="www.sptfm.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sptfm" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
            
		</div>
		<!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="defilați în susul paginii">&uarr;</a>
        </div>

		<div class="grid col-300 fit powered">
			SPTFM.ro - webdesign Media Machine
		</div>
		<!-- end .powered -->

	</div>
	<!-- end #footer-wrapper -->

	</div><!-- end #footer -->

	 <div id="fb-root"></div>
	<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=SportTotalFm";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://sptfm.ro/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"inchide","colorboxNext":"urmatorul","colorboxPrevious":"anteriorul","colorboxSlideshowStart":"porneste slideshow","colorboxSlideshowStop":"opreste slideshow","colorboxCurrent":"{current} din {total} imagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sptfm.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/sptfm.ro\/wp-admin\/admin-ajax.php","post_id":"175106"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://sptfm.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=399071463529689&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>	
function playSPTFM(){
		var agent = navigator.userAgent;
		var saf = agent.toLowerCase().indexOf('afar')==null;
		var reg = /MSIE\s?(\d+)(?:\.(\d+))?/i;
		var matches = agent.match(reg);
		var player = matches == null || saf ? "-html5-cross" : "";
		//var player = "";
		var url2play =  "http://play.sptfm.ro/online-player/play"+player+".php"; 
		window.open(url2play,"SPTFM", "status=0, toolbar=0, location=0, menubar=0, directories=0, resizable=no, scrollbars=no, width=300, height=200, left=0, top=0, location=yes");
}

jQuery(document).ready(function(){
							
	jQuery("#reply-title").on("click", function(){
		if(jQuery("#respond").css("height")!="40px"){
			jQuery("#respond").css({"height":"40px"});
		} else {
			jQuery("#respond").css({"height":"auto"});
		}									
	});
	
	$(".txtanim").mouseenter(function(){
			jQuery(this).find(".txt-content").show();
			jQuery(this).find(".txt-tit").hide();
	}).mouseleave(function(){
			jQuery(this).find(".txt-content").hide();
			jQuery(this).find(".txt-tit").show();
	});
	$(".rpwe-thumb").mouseenter(function(){
			jQuery(this).closest("li").find("h3").eq(0).css({"top":"0","bottom":"inherit"});
	}).mouseleave(function(){
			jQuery(this).closest("li").find("h3").eq(0).css({"top":"inherit","bottom":"0"});
	});
	$(".rpwe-block h3.rpwe-title").mouseenter(function(){
			jQuery(this).css({"top":"0","bottom":"inherit"});
	}).mouseleave(function(){
			jQuery(this).css({"top":"inherit","bottom":"0"});
	});
	
	jQuery(document).on("click","li.bro",function(e){
			e.preventDefault();
			playSPTFM();
	});
	jQuery("li.bro, li.bro2").on("click","a",function(e){
			e.preventDefault();
			playSPTFM();
	});
	
	jQuery.ajaxSetup ({cache: false});
	var minge = '<img src="http://sptfm.ro/wp-content/themes/new_sptfm/images/minge.gif" alt="" />';
	jQuery("#nowprog").html(minge);
	jQuery("#nextprog").html(minge);
	jQuery("#soonprog").html(minge);
	jQuery.post('http://sptfm.ro/wp-content/themes/new_sptfm/onair/onairjax.php', '', function(data){
		jQuery("#nowprog").html(data.split("^_^")[0]);
		jQuery("#nextprog").html(data.split("^_^")[1]);
		jQuery("#soonprog").html(data.split("^_^")[2]);	
	});	
	jQuery("#home-widgets").show();
});
</script>

</body>
</html>